Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto
NeoRazorX

Versión 60 del plugin woocommerce ya disponible: Con...

NeoRazorX   España   19-11-2018 20:15:41   19-11-2018 20:15:41   381  
Versión 60 del plugin woocommerce ya disponible:
Con esta actualización se abandona la vieja API v2 de WooComerce para hacer uso de la nueva API v3, por lo que es imprescindible que utilices woocommerce 3.0 o superior en tu tienda.

Plugins relacionados

Plugin woocommerce
[[Cerrado por inactividad]]
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto




Copyright (c) 2013-2021 FacturaScripts