Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto.
iberinternet_f74d39
iberinternet_f74d39

Plugin: woocommerce 401: Error: La clave secreta de...

Plugin: woocommerce
401: Error: La clave secreta de cliente no es válida. [woocommerce_api_authentication_error]
Hola, seguimos teniendo el problema de sincronización después de la última actualización del plugin.
Hay alguna solución?
Gracias
26-11-2018 14:30:23   26-11-2018 14:38:46   129  
Hemos vuelto a actualizar el plugin y problema solucionado.
Gracias
CERRADO
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto.




Copyright (c) 2013-2021 FacturaScripts