Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto
takeonme

Plugin gestion_comercial v65 ya disponible: Se han...

takeonme   España   04-08-2018 21:52:56   04-08-2018 21:53:13   139  
Plugin gestion_comercial v65 ya disponible:
Se han eliminado los "require_model" que ya no son necesarios.

Plugins relacionados

Plugin gestion_comercial
[[Cerrado por inactividad]]
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto




Copyright (c) 2013-2021 FacturaScripts