Esta consulta es de hace 4 años. Tenga eso en cuenta.
shawe
shawe
España

Novedades del plugin portal_clientes, versión 5: - Se...

Novedades del plugin portal_clientes, versión 5:

- Se añade https://github.com/ircmaxell/password_compat para intentar asegurar que funcione en versiones previas de PHP.
10-05-2017 09:17:57   10-05-2017 11:20:25   61  
Ya en 5.6 funcionaba...
ahora no funciona en 5.6 y en 5.3 tampoco..
Adjunto error..

image
He probado con las 2 versiones de php y ok.
Saludos..
[[Cerrado por inactividad]]


Copyright (c) 2013-2020 FacturaScripts