Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto.
vlopez_6648d3
vlopez_6648d3

¿Los plugins actuales serán compatibles con la versión...

¿Los plugins actuales serán compatibles con la versión 2018 de facturascripts?
Gracias.
17-10-2018 18:13:08   17-10-2018 18:29:48   89   [deevando]
La pregunta está respondida en la documentación. Siento mi error.
CERRADO
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto.




Copyright (c) 2013-2021 FacturaScripts