Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto
info_f15f52

Hola, mi pregunta es sencilla, ¿son compatibles los...

info_f15f52   España   27-07-2018 21:08:59   28-07-2018 10:22:00   138   [nathoo]
Hola, mi pregunta es sencilla, ¿son compatibles los diferentes plugins de FS 2017 con el nuevo y flamante FS 2018?
Gracias y felices vacaciones.
Hola,
No, no son compatibles. Lanzaremos actualizaciones para los principales plugins cuando esté lista la versión 2018. Otros se abandonan, como factura_detallada o editar_facturas, que ahora vienen de serie en el núcleo.
Saludos.
[[Solucionado]]
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto




Copyright (c) 2013-2021 FacturaScripts