Esta consulta es de hace 6 años. Tenga eso en cuenta.
yoburtu_f74d39
yoburtu_f74d39

Hola, ahora mismo tengo la versión 2014.12.4 instalada....

Hola,

ahora mismo tengo la versión 2014.12.4 instalada. Le estoy dando al actualizador y me dice que estoy actualizado a la última versión.

No detecta la versión 2015.

Saludos.
27-01-2015 20:22:55   27-01-2015 20:51:28   58   [NeoRazorX]
Lo sé, no he tenido tiempo de preparar el actualizador par la 2014.


Copyright (c) 2013-2020 FacturaScripts