Esta consulta es de hace 2 años. Tenga eso en cuenta.
boeror_f74d39
boeror_f74d39
España

Buenos dias queria comentar que tras actualizar A la...

Buenos dias queria comentar que tras actualizar A la version 2017.901, me da el siguiente error al ingresar a “Actualizacion”:

Notice: Undefined index: plugins in c:\xampp\htdocs\base\fs_plugin_manager.php on line 315.

Warning: in_array() expects parameter 2 to be array, null given in c:\xampp\htdocs\base\fs_plugin_manager.php on line 469.
01-08-2018 10:17:18   02-08-2018 13:05:54   57   [NeoRazorX]
Solucionado. En cuanto termine la revisión lanzo la actualización ;-)
Gracias por informar.
Gracias Carlos
CERRADO
CERRADO


Copyright (c) 2013-2020 FacturaScripts