Esta consulta es de hace 3 años. Tenga eso en cuenta.
jcamps_1c546b
jcamps_1c546b
España

Plugin: woocommerce Buenas tardes, me gustaría saber si...

Plugin: woocommerce
Buenas tardes, me gustaría saber si este plugin es compatible con la versión de Woocommerce 3.
Muchas gracias.
12-12-2017 14:13:27   12-12-2017 17:48:07   58   [NeoRazorX]
Hola,
Si, es compatible con woocommerce 3.
Saludos.
Ok, muchas gracias.
CERRADO


Copyright (c) 2013-2020 FacturaScripts