Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto.
donadiovictor_f74d39
donadiovictor_f74d39
Argentina

Plugin: prestashop_micro Queria saber si el plugin es...

Plugin: prestashop_micro

Queria saber si el plugin es compatible con la ultima versoin de Prestashop 1.7.4.4?

Gracias
16-12-2018 20:59:40   17-12-2018 20:30:13   180   [NeoRazorX]
Claro.
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto.




Copyright (c) 2013-2021 FacturaScripts