Esta consulta es de hace 3 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto
mromero_1e093f

Plugin: expedientes Estoy intentando actualizar a la...

mromero_1e093f   España   25-05-2018 10:01:28   25-05-2018 23:31:20   111   [NeoRazorX]
Plugin: expedientes
Estoy intentando actualizar a la última versión 38 y me da este error:
ERROR 403
Error al descargar el archivo update-pay.zip.

Plugins relacionados

Plugin expedientes
Hola. Tienes la clave caducada.
He retrasado la actualización para poder revisar una cosa que me he dado cuenta, mañana la publicaré de nuevo.
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto




Copyright (c) 2013-2021 FacturaScripts