Esta consulta es de hace 5 años. No tome esta información como actualizada. Si tiene problemas con FacturaScripts, consulte la sección ayuda o la sección contacto.
robertosalguero_f74d39
robertosalguero_f74d39
España

Al instalar el remote printer me aparece en el listado...

Al instalar el remote printer me aparece en el listado de plugins como INCOMPATIBLE. Tengo la version 2016.025 de Facturascripts.

Gracias
24-11-2016 01:27:29   24-11-2016 09:52:45   68   [appsoft]
Remote printer como plugin, yo lo he instalado, actualmente lo uso y eso se instala es en el sistema (windows, linux o mac)
Remote printer no es un plugin.
[[Cerrado por inactividad]]
¿Problemas con FacturaScripts?
Si tiene problemas con FacturaScripts consulte la sección ayuda o la sección contacto.




Copyright (c) 2013-2021 FacturaScripts